SSSSLIDE

脆弱性は誰のせい? PHP、MySQL、Joomla! の責任やいかに

byHiroshi Tokumaru

2016/08/27にアップロード

Joomla! の脆弱性 CVE-2015-8562 について解説します

参照元: http://www.slideshare.net/ockeghem/joomlacve20158562